Laravel / March 06, 2015

Cartalyst Sentry Vulnerability

Cartalyst has reported a security vulnerability with their popular Sentry auth package. The fix has been released for both the 2.0 and 2.1 branches.

It is highly recommended that anyone using this package upgrade as soon as possible.

Laravel News Partners

Newsletter

Join the weekly newsletter and never miss out on new tips, tutorials, and more.